dcsimg
 

HailDB Version 2.3.1 Available Now

by Developer.com Staff

This new version of HailDB is required for the upcoming Drizzle HailDB plugin.

A new version of HailDB is now available for download.

In this release, version 2.3.1, symbol conflicts with Innodb have been resolved.

The Drizzle HailDB plugin for the next Drizzle release will require this version of HailDB.

You can download the it here.

This article was originally published on Wednesday Oct 27th 2010
Home
Mobile Site | Full Site